Спотворення відтворення відео у Chrome і Firefox

Я зв'язався з деякими (гаразд, багатьох) кодів в терміналі намагаюся працювати по іншому питанню. (Копіювання і вставка з інших постів тут.)

Тепер Центр додатків Ubuntu не працює на всіх. Він зачиняє і каже мені Убунту 12.04 має внутрішню помилку, але не може визначити, що це.

Я використав цю посилання , щоб видалити і перевстановити Центр додатків Ubuntu. Це нічого не змінює.

Чого я хочу більше всього на світі зараз, щоб повністю знищити мій поточний 12.04 і перевстановити його свіжим. Я зробив резервне копіювання моїх файлів. У мене 12.04 робочого столу ISO на моїй флешці, я знаю, що це мій ключ #2 на моєму комп'ютері, щоб штовхнути його в завантажувальний пристрій (я використовую ноутбук Dell Inspiron Mini, який має клавіша F12).

Але це не працює.

Я думаю, що десь я читав про необхідність створити стартовий диск, але я маю важкий час знаходячи пояснення досить прості для 3-річного, щоб слідувати, який допоможе мені це зробити без програмного забезпечення центру, який навіть не відкриє.

БУДЬ ЛАСКА, ДОПОМОЖІТЬ. Я просто хочу свій комп'ютер назад і я дуже засмучений.

+76
Alex Elliott 23 січ. 2010 р., 13:31:34
24 відповідей

Я пропоную вам зробити повний формат жорсткого диска і повторіть спробу. Цілком можливо, що розділи на жорсткому диску все ще містять інформацію, яка плутає завантажувач GRUB.

Якщо це не допоможе, доведеться мати жратву встановлений на HDD, коли обидва HDD і SSD присутні (хоча і інші ОС на SSD). Таким чином, судно жратви-встановити в /dev/SDB і т. д. Можливо, що хоча SSD-це ПДР і ГНБ СДБ обидва на один і той же канал на SATA/IDE і BIOS пріоритет за замовчуванням на HDD залежно від типу пристрою.

Інший варіант ви можете спробувати жратву Настроювач першого. Це графічний інструмент для налаштування жратви. Але так як сама жратва-це не проблема, але до нього дістатися, це може виявитися несуттєвим. Тут у будь-якому разі є інформація:

Установка графічного 'жратва-настроювач інструментів:

судно доповнення кв-репозиторій PPA:danielrichter2007/жратва-настроювач
судно apt-отримати оновлення
суду apt-отримати установку жратви-настроювач
+976
Vivek Faldu 03 февр. '09 в 4:24

Можливі Дублікати:
Як встановити Ubuntu на USB-флешку?

Це моя проблема. Я спалив в Ubuntu 11.10 ISO на компакт-диск. Я був в змозі завантажити мій комп'ютер разом з ним. Я підключив флешку і вставити CD та перезавантажити комп'ютер, щоб завантажити Ubuntu.

Тоді я вирішив встановити Ubuntu поруч з Windows (ХР проф.). Тоді я був в змозі вибрати свій флеш-диск в якості місця установки. Я підготував перегородками, перетягнувши бар і розподілу розміру для установки Ubuntu, і для інших файлів. Я поставив 3 ГБ для Убунту і 1ГБ для інших файлів. Ручка диск був розділений і встановлених на ньому файли. Після успіху я витіснені компакт-дисками, щоб перезавантажити комп'ютер, щоб використовувати нову ОС.

Коли він перезапущений я очікував, що буде запропоновано вибрати ОС для завантаження. Але я можу завантажитися тільки з Windows ХР. Властивості моєї флешці показують її сумарна ємність складає 1 ГБ. Секционированные 3ГБ відсутня.

  1. Як я можу завантажитися з USB-флешки?
  2. Як я можу отримати мої 4ГБ флешку?
+942
girgis abdelmalak 30 серп. 2013 р., 01:32:52
Інші відповіді

Пов'язані питання


Схожі питання

Так, це було безперечно варто чекати. Різні рослинні речовини володіють різною здатністю розчинятися в жирах і у водних розчинах, і цей процес буде уповільнений, поставивши масло в холодильник (основної хімії..практично все відбувається швидше при більш високих температурах). Однак, тривала висока температура може зруйнувати якісь суміші флейвора заводу (анекдотично кінза приходить на розум). Вирішуючи продукт, щоб відпочити протягом достатнього часу, ви збираєтеся отримати всі ці повільні, ледве-жиророзчинних сполук смаку змішують в добре насичених жирів у маслі.

Я б навіть посперечатися, що іноді сумісність двох різних видах трав означає, що речовини розчиняються один в одному як добре, що смачні продукти.

+872
etw 15 трав. 2010 р., 02:41:50

Так що досить знайти на товар (етикетці або інше), що робить його по-справжньому органічним (регулюється за оцінкою USDA). Це "органічне" саме по собі означає це і забороняється поставити це слово на будь-який продукт, який не є органічною?

+788
Jarad Trout 31 січ. 2015 р., 01:43:08

Так, швидше за все, ці дані будуть конфліктувати. Там були значні зміни в трофей файлів формату від 0,1 до 0,2, що, ймовірно, призведе до ваших трофеїв не виявлено - на 0,1 демон безумовно не бачив призи автоматично на 0,2. Я не впевнений, але дуже ймовірно, що він також буде в тому випадку, якщо ви спробуєте відкрити 0.1 трофеї з глядачем 0.2/демон. Враховуючи, що ви можете потрапити в неприємності.

Однак, якщо ви дійсно хочете використовувати такі установки можна використовувати окремі каталоги для вашої трофей файли для кожної з цих систем - просто установки ~/.конфігурації/досягнення/.досягнень файлу. 0.2 в даний час випущений, так що 0.1-це в будь-якому випадку застарілою, тому ви можете віддати перевагу просто оновити досягнення ваших ноутбуків до 0,2.

Ми сподіваємося на стабілізацію формат трофеї, і, сподіваюся, майбутні версії не будуть страждати із-за таких конфліктів.


Загалом, це залежить від програми. Деякі програми залежать від формату даних їх синхронізації через У1, інші ні. У випадку, якщо формат даних не є істотним (наприклад, акції, фотографії і музику), конфлікти малоймовірні - якщо формат є суттєвим, однак, було б краще, щоб використовувати ту ж версію про застосування на всіх синхронізованих пристроях, особливо якщо заявка є подолання серйозних змін від версії до версії.

+772
user223910 18 січ. 2021 р., 21:03:50

Я отримую в готуємо курячі сендвічі на обід для моєї сім'ї. Я пробував переманювання їх спочатку, потім палити на наступний день, тільки щоб виявити, що смак втік і курка просохла.

Прохолодною, м'якою курячої грудки-це дійсно кращий спосіб отримати ароматний курячий сендвіч, так як він буде готувати в своєму соку і таким чином підтримувати у вологому стані.

Так багато бургерных служити сендвічі з куркою, мені було цікаво, якщо хто-небудь знає, як вони тримали свої курячі грудки приготувати день за днем. Однак я вважаю, що вони зріз і підготувати груди заздалегідь (можливо, в ніч перед).

+743
boni 16 серп. 2016 р., 18:19:06

Я б запропонував мити картоплю. Це посилання має точну покрокову інструкцію. Я, як правило, використовують щітку середньої жорсткості щетини, призначена для очищення овочів.

+704
Xi Wei 28 серп. 2012 р., 06:25:25

Видалити параметри "кодування=Юнікод Юнікод" від вашого варіанта монтування в /etc/fstab сходинку.

Працював для мене!

+596
UmarZaii 14 лют. 2011 р., 21:07:05

Це залежить від вашої мети.

Якщо ви хочете бути в змозі робити 500 віджимань поспіль раз, ви захочете додати повторень. Якщо ви хочете стати сильніше, ви хочете, щоб додати вагу.

Якщо ви хочете рости в розмірах, ви хочете, щоб додати вагу. Якщо ви захочете тренуватися на витривалість, краще додавати повторень.

+589
DJ S 22 бер. 2019 р., 21:24:08

Оскільки тижні тому я намагаюся встановити Skype на мій комп'ютер. Я припускав, що це буде простим завданням, але це стає кошмаром.

Те, що я вже спробував:

Установка з командного рядка за допомогою команди apt

Найпростіший одній, і, швидше за все, хто-небудь хотів би спробувати: судно apt-отримати установку скайп

Але я вам цього, на жаль:

Читання переліків пакетів... готово
Побудова дерева залежностей 
Читання інформації про стан... готово
Деякі пакети неможливо встановити.
Це може означати, що ви просите неможливого, або якщо ви
використовуєте нестабільну версію дистрибутива, де потрібні пакети не
ще не створені або були видалені з incoming. Наступні
інформація може допомогти вирішити ситуацію:

Наступні пакети мають незадоволені залежності:
 скайп :
Залежить:
скайп-Бен
 Е: не вдалося виправити помилки, у вас пройшла зламані пакети.

Якщо я спробую судо apt-отримати встановити Скайп-бен , я отримую:

 Деякі пакети неможливо встановити. Це може означати, що у вас є
 просите неможливого, або якщо ви використовуєте нестабільний
 розподіл, що деякі необхідні пакети ще не створені або
 були вилучені з incoming. Така інформація може допомогти
 вирішити ситуацію:

 Наступні пакети мають незадоволені залежності: скайп-ОГРН:i386 з :
 Залежить: libqt4-dbus інтерфейсу:для i386 (>= 4:4.5.3) але він не буде встановлений
 Залежить: libqt4-мережа:для i386 (>= 4:4.8.0) але він не буде встановлений
 Залежить: libqt4-XML-коду:для i386 (>= 4:4.5.3) але він не буде встановлений
 Залежить: libqtcore4:для i386 (>= 4:4.7.0~бета1), але він не буде встановлений
 Залежить: libqtgui4:для i386 (>= 4:4.8.0) але він не буде встановлений
 Залежить: libqtwebkit4:для i386 (>= 2.2~2011week36), але він не буде встановлений
 Рекомендує: уні-в Qt:для i386 але він не буде встановлений
Е: не вдалося виправити помилки, у вас пройшла зламані пакети.

Після цього я намагався з такими командами, як судно apt-отримати чистий, судо apt-отримати оновлення, судо apt-отримати автоочищення і судо apt-get -F встановлюють, зокрема, для того, щоб виправити будь-які проблеми з пакети залежностей, але вона була абсолютно невдалою.

Я слідував інструкції описано тут (Як встановити Скайп?) але це не працює.


Установка з Центру програмного забезпечення

Якщо я намагаюся встановити з Центру програмного забезпечення я отримую ту ж помилку, ніж запустивши команду sudo apt-отримати установку скайп з терміналу.


Встановлення Ubuntu твік

Так само не вдається, я отримую наступну помилку:

Skype: залежить: Skype-і Бен, але це віртуальний пакет.


Установка за допомогою Synaptic

Я також дотримувалися інструкції описаної тут:

community.skype.com/t5 / linux / не-для-установки-з-за-до-незадоволені залежності-скайп-Бен/м-п/1339650/виділити/істина#M3329

Більша частина ж, не працює.


Встановлення офіційних Скайпа .деб

Після завантаження скайп-Убунту-precise_4.1.0.20-1_i386.деб від http://www.skype.com/en/download-skype/skype-for-linux/downloading/?type=ubuntu64 я спробував встановити його хоч і програмного забезпечення Центру, але він відображає наступне повідомлення про помилку:

Не можу встановити lbqt4-ДГУ:для i386'


Намагаючись виправити АПТ

Я спробував виправити будь-які можливі проблеми з пакетами після цього посту (Як усунути незадоволених залежностей після додавання ППА?) але нічого не вийшло.


Наступні інструкції Убунту допомогти

Якщо я намагаюся слідувати інструкціям, описано в https://help.ubuntu.com/community/Skype у мене проблеми при запуску команди sudo dpkg --додати архітектуру i386, я отримую наступне:

з dpkg: помилка: невідома опція-додати-архітектура


Я також пробував інші підходи, наслідуючи іншим постам і рішення я знайшов, але нічого не працює для мене. В цей момент я повністю втратив і я не знаю, що ще я можу зробити. Я сподіваюся, що хтось придумує яке-небудь рішення.

Це зміст моїх джерел.список, на всяк випадок:

# деб з cdrom:[Ubuntu версії 12.04.2 ЛТС _Precise Pangolin_ - реліз для amd64 (20130213)]/ розподіл у/точна/головна/binary-для i386/

# деб з cdrom:[Ubuntu версії 12.04.2 ЛТС _Precise Pangolin_ - реліз для amd64 (20130213)]/ розподіл у/точна/обмежений/binary-для i386/
# деб з cdrom:[Ubuntu версії 12.04.2 ЛТС _Precise Pangolin_ - реліз для amd64 (20130213)]/ точна основна обмежений

# Дивись http://help.ubuntu.com/community/UpgradeNotes для оновлення
# більш нової версії дистрибутива.
деб http://archive.ubuntu.com/ubuntu точні основних обмежений

## Основні Виправлена помилка оновлення проводиться після остаточного релізу
# розподіл#.
деб http://archive.ubuntu.com/ubuntu точніше-оновлення основних обмежений

## Н. б. програми з цього репозиторію повністю підтримується в Убунту
команда##. Також, зверніть увагу, що програмне забезпечення у Всесвіті не будете отримувати
## коментар або оновлення від команди безпеки з Ubuntu.
деб http://archive.ubuntu.com/ubuntu точне Всесвіту
деб http://archive.ubuntu.com/ubuntu точніше-оновлення Всесвіту

## Н. б. програми з цього репозиторію повністю підтримується в Убунту 
команда##, і не може бути під вільною ліцензією. Будь ласка впевніться, що 
## ваші права на використання програмного забезпечення. Крім того, зверніть увагу, що програмне забезпечення 
## мультиверс не отримає будь коментар або оновлення з Убунту
служба безпеки##.
деб http://archive.ubuntu.com/ubuntu точне мультивселенной
деб http://archive.ubuntu.com/ubuntu точніше-оновлення мультивселенной

## Програмне забезпечення Б. Н. з цього репозиторію не були протестовані як
## ретельно, як в основний випуск, хоча він включає
## більш нові версії деяких додатків, які можуть забезпечити корисні функції.
## Також, зверніть увагу, що програмне забезпечення в backports не отримає жодних коментар
## або оновлення від команди безпеки з Ubuntu.

деб http://archive.ubuntu.com/ubuntu точніше-охорони Головного обмежений
деб http://archive.ubuntu.com/ubuntu точніше-безпека Всесвіту
деб http://archive.ubuntu.com/ubuntu точніше-безпеки мультивселенной

## Розкоментуйте наступні два рядки, щоб додати програмне забезпечення від компанією Canonical,
## 'партнер' репозиторій.
## Це програмне забезпечення не є частиною Ubuntu, але пропонують канонічних і
## з постачальниками в якості послуги для користувачів Ubuntu.
деб http://archive.canonical.com/ubuntu точне партнер
деб-СРЦ http://archive.canonical.com/ubuntu точне партнер

## Це програмне забезпечення не є частиною Ubuntu, але пропонують сторонні
розробники##, хто хоче доставити їх новітнє програмне забезпечення.
# деб http://extras.ubuntu.com/ubuntu точні основних
# деб-СРЦ http://extras.ubuntu.com/ubuntu точні основних
деб http://archive.canonical.com/ точного партнера
деб-СРЦ http://archive.canonical.com/ точного партнера
+587
sardioni 3 лип. 2022 р., 16:49:03

Я встановив файл texlive 2010 і побіг ФК-кеш -ФВС для оновлення кеша шрифтів. Після того, що деякі шрифти не відображаються правильно в гугл хром. У Firefox це працює нормально. В чому може бути проблема?

enter image description here

+517
EC HYIP 30 трав. 2012 р., 05:57:52

Я намагаюся відстежити баг в SVN. Мені потрібно мати можливість перемикатися між SVN 1.7.X 1.8.X, щоб спробувати тести. Я використовую пакети WANdisco по.

/тощо/Питання

В Ubuntu 12.10 \н \л

/тощо/КВ/джерело.список.д/WANdisco.список

# WANdisco Відкритим Вихідним Кодом РЕПО
деб http://opensource.wandisco.com/ubuntu точне svn18
деб http://opensource.wandisco.com/ubuntu точне svn17

Я розумію, що я біжу дискретні, але точно вказаний. Це працює для мене (ТМ) як WANdisco не мають дискретні пакети.

Коли у мене є Subversion=1.7.14-1+WANdisco встановлений я можу

судно apt-отримати установку підривної діяльності
судно apt-отримати установку підривної=1.8.5-1+WANdisco

і приносить мене до підриву 1.8.5-1 Проблеми+WANdisco немає.

Йти в іншу сторону-це серйозна операція. Після довгих проб і помилок, ось що я виявив/висновок-це мінімальний спосіб працює для мене:

суду apt-get autoremove підривної діяльності
суду apt-отримати чистий
судо ВИМ /і т. д./кв/джерел.список.д/WANdisco.список
# деб http://opensource.wandisco.com/ubuntu точне svn18
судно apt-отримати установку підривної діяльності

Як я розумію, я повинен видалити СВН 1.8.5 і його залежностей (libsvn1), видалити СВН 1.8.5 кешовані пакети і видалити apt-отримати знання, що в SVN 1.8.х доступна навіть. Тільки тоді вона спромоглася встановити 1.7.14.

На моє запитання, коли встановив 1.8.5, чому не цей

судно apt-отримати установку підривної=1.7.14-1+WANdisco

працювати? Що я отримую

user@user-VirtualBox:/etc/apt/sources.list.d$ судо apt-отримати установку підривної=1.7.14-1+WANdisco
Читання переліків пакетів... готово
Побудова дерева залежностей 
Читання інформації про стан... готово
Деякі пакети неможливо встановити. Це може означати, що у вас є
просите неможливого, або якщо ви використовуєте нестабільний
розподіл, що деякі необхідні пакети ще не створені
чи були видалені з incoming.
Така інформація може допомогти вирішити ситуацію:

Наступні пакети мають незадоволені залежності:
 диверсія : залежить: libsvn1 (= 1.7.14-1+WANdisco) але 1.8.5-1+WANdisco повинен бути встановлений
Е: не вдалося виправити помилки, у вас пройшла зламані пакети.
user@user-VirtualBox:/etc/apt/sources.list.d$

Я отримую "повинні бути встановлені", якщо я в точності слідувати всім три кроки вище: autoremove, чистий, закоментуйте рядок пакет.

Я помітив, що скрипт установки WANdisco створює джерела.список.д/WANdisco-svn1[78] тому я спробував з допомогою двох файлів замість одного; мислячої істоти, що, можливо, лінія замовлення в WANdisco.список створює пріоритетному порядку. Що не вдалося знизити таким же чином. Здається, що якщо apt-get має яких-небудь знань, що 1.8.5 існує, він буде віддавати перевагу, що за 1.7.14.

Якщо є більш простий спосіб, я б дуже хотів знати.

+514
Deepthy madhu 2 січ. 2013 р., 05:17:02

Ви можете легко змінити ваш флеш-накопичувач або розділ вашої файлової системи NTFS з допомогою GParted-менеджер розділів.

Встановіть Програму GParted:

судно apt-отримати установку програми GParted

Гото Система - >Адміністрування-->Програми GParted

Міняти пристрій зберігання даних на флеш-накопичувач.Відкриється вікно,клацніть правою кнопкою миші на розділі і вибираємо ярлик перейменувати його.

alt text Примітка: Стрілка вказує на ваш device.by сховища за замовчуванням він показує свій жорсткий диск цьому сприяють.Клацніть тут, щоб змінити ваші пристрої зберігання даних-флеш-накопичувача. alt text Примітка: Натисніть правою кнопкою миші і вибрати ярлик і введіть нову мітку там..

Ви також можете перевірити цю посилання

+491
OniSaku1024 20 груд. 2015 р., 05:17:58

Я скинути його, але не пощастило. Потім я спробував зайти на нього з моїх сусідів Вай-Фай... він працював YARGHHHH! Тому вона повинна бути проблема з моєї локальної мережі. Покопався в налаштуваннях сервера dnsmasq і розібрався як перенаправити elliot-labs.com на моєму сервері, так що замість мого Wann в ІС це мій локальний IP тобто у фоновому режимі. Він працював як шарм плюс ще один побічний ефект-це не відставати в моїй мережі (не знаю, чому...). Дякую за всю вашу допомогу Алвара. У мене не було ніяких proub від доступу з мого Ван Ян.

+464
adrian pratt 11 вер. 2020 р., 02:04:46

Я не знаю, що в Doom 64 Ex це робити, але загальна проблема з геймпадами Xbox360 і Windows є те, що існує два API-інтерфейсу для введення у вікні, XInput і DirectInput. Вино тільки емулює пізніше, старі API, і не обробляє порівнянні з XInput на всіх. Однак деякі сучасні ігри вимагають порівнянні з XInput.

Існує обхідний шлях, за допомогою емуляція контролера Xbox360 ДЛЛ (те ж можна використовувати, щоб зробити старий пре-порівняно з XInput геймпад працювати з сучасними іграми в Windows). Цей потік описує його:

https://groups.google.com/forum/#!тема/xboxdrv/wgY0sp-drD8

+444
Yon Glory 4 квіт. 2011 р., 15:51:12

Я новий користувач Linux і нещодавно встановив Ubuntu 10.10 на моєму нетбуці.однак у нього є ця дивна помилка, при якій всякий раз, коли я натисніть кнопку, щоб відкрити будь-який каталог запускає аудіо плеєр-зухвалі за замовчуванням.хто-небудь відчуває ті ж і які-небудь пропозиції про те, як я можу це виправити?

+429
user7537053 19 лип. 2017 р., 16:59:22

Ні, ви не хочете, щоб запустити веб-сервер на планшеті. Тут у вас є два варіанти:

1) Ви можете написати нативне додаток на HTML5, який працює тільки у вікні браузера і не має серверний бекенда. Ви можете дізнатися більше про рідний HTML5 додатків тут: http://developer.ubuntu.com/resources/tutorials/html5/

2) Ви можете інтегрувати ваш сайт Unity Ubuntu з допомогою веб-додатків інтеграція скриптів. Ось весь код живе на власному віддаленому сервері, але він використовує JavaScript гачки для інтеграції з ОС Ubuntu сенсорний раковини. Ви можете дізнатися як це зробити тут: http://developer.ubuntu.com/api/ubuntu-12.10/javascript/unity-webapps/

+377
buugy 14 бер. 2016 р., 16:30:19

Є ідіоматичні спосіб в Ubuntu для запуску скрипта тільки при першому завантаженні машини? (ЕС2).

+343
Robert Best 25 серп. 2016 р., 18:17:57

Zerocoin пропоноване розширення на биткоин заробити Bitcoin більш приватна. Zerocoin приховує тільки походження оплати, пункт призначення і суми все одно громадські.

Zerocash-це подальше розширення протоколу zerocoin, який приховує призначення і суми. Угоди Zerocash більш компактні, ніж операції zerocoin.

Zcash є реалізацією протоколу zerocash на нові альткоины. Як Zerocoin і Zerocash були призначені для розширення биткоин (вони вимагають виделкою). Однак zcash просто отримувати гроші (це почалося як відгалуження програмного забезпечення биткоина) з протоколом zerocash зверху.

+266
metalhead696 15 січ. 2023 р., 18:45:31

Я шукав відповіді на питання. Від того, що я читав досі, книга нано з не підтримує кілька облікових записів BIP44 HD, але я зв'язався з ЦК для підтвердження цього.

Ця функція буде дуже корисною для розподілу резервних копій вашого пристрою книги (ні однієї резервної копії зможе вкрасти ваші гроші), але зберігають можливість підписати свій власний операцій без 3-ї партії.

Я буду оновлювати цей відповідь, коли я отримаю відповідь від ЦК.

Оновлення

Досі немає відповіді від ЦК, але я знайшла іншого вирішення проблеми я спочатку намагався вирішити, тому я думав, я б поділитися.

Ян Коулман розробив реалізація Шаміра таємний обмін схеми для BIP39, що дозволяє розділити один BIP39 мнемосхема на певну кількість частин, які можуть бути відновлені схожий на М-О-Н гаманець з мульти-підписом - тобто ви можете створити 4-х частинах для резервного копіювання і привести до повної резервної копії для відновлення лише 3 з 4-х частин.

Більш детальну інформацію можна знайти в GitHub ссылке: https://github.com/iancoleman/shamir39

+217
dinawasserman 21 груд. 2023 р., 02:12:11

Деякі методи (натисніть на це посилання для отримання додаткової інформації):

  1. СШ
  2. фтп
  3. передачі торрент (з приватного трекера)
  4. НФС (монтаж каталозі).
  5. за rsync
  6. Самба
  7. Онлайн послуги (У1, анімаційні і т. д.).

Якщо у вас є доступ до обом машинам НФС може бути кращим варіантом.

+202
Startoku 27 квіт. 2020 р., 21:23:56

Після Убунту 64 віртуальний сервер оновлень з 10.04 до 12.04, я отримую повідомлення у ВАР/лог/системний журнал:

ядра: imklog помилка повернення з sys_sycall: 1

Це постійно пишуть у файл журналу. системного журналу, Керн.журнал і Керн.журнал.1 поповнив свій диск. Досі я просто оновив ядро.

+180
user8429 31 січ. 2013 р., 16:55:29

Купити 'крем' я припускаю, що ви маєте на увазі жирних вершків, який зазвичай використовується в карамельному соусі, а не згущене вершки, які деякі люди використовують в місце згущеного молока в деяких рецептах. Збиті вершки саме по собі не солодкий, тому я не впевнений, що це питання може бути. Ти випадково поклав занадто багато цукру в? Чи може в наступний раз спробувати замінити вершки з вершковим маслом, або спробуйте просто додати дрібку солі в суміш для боротьби з солодкість.

+98
user5615903 14 лют. 2018 р., 21:00:24

За замовчуванням ви вибираєте вимикання, а так це не ймовірно, що це може бути змінено.

Якщо ви маєте намір припинити дію вашої системи, ви можете просто призупинити вибір з меню.

+27
yairealtor 16 жовт. 2019 р., 10:14:53

Показати питання з тегом